Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 25 z 25

Wątek: GTX 260 v-mod

  1. #21
    Użytkownik Entuzjasta overclockingu Reputacja:   (1)
    Dołączył
    02.2016
    Skąd
    Podkarpacie, Jasło
    Posty
    119
    Dzięki za info. A jeszcze mam pytanie dlaczego cały czas mam crash w 6/7 scenie w unigine heaven tej wersji hwbot na zwytkłej tj. 4.0 nie było czegoś takiego .

  2. #22
    Ex-Redaktor Extreme overclocker Reputacja:   (68) Awatar ivanov
    Dołączył
    08.2011
    Skąd
    KRK
    Posty
    4,973
    Ustaw w Windows, że jesteś w Wielkiej Brytanii. Wyłącz w BIOSie zintegrowaną kartę dźwiękową.
    8018 MHz

    i7-5960X = X99-SOC Force = RX 580 Limited Edition = 64 GB TridentZ 3200C14 = SSD 950 PRO = SeaSonic X-760 = NZXT H630 = Strix Raid DLX

  3. #23
    Użytkownik Entuzjasta overclockingu Reputacja:   (1)
    Dołączył
    02.2016
    Skąd
    Podkarpacie, Jasło
    Posty
    119
    Na commando nawet nie ma zintegrowanej karty dźwiękowej xd

  4. #24
    Użytkownik Entuzjasta overclockingu Reputacja:   (-4)
    Dołączył
    10.2016
    Skąd
    Warszawa
    Posty
    493
    Cytat Zamieszczone przez tomak244 Zobacz posta
    Na commando nawet nie ma zintegrowanej karty dźwiękowej xd
    Czyli masz padłe comando problem sie rozwiazał Skoro ktoś ci wyje**ł dźwiękówke Kappa

  5. #25
    Użytkownik Entuzjasta overclockingu Reputacja:   (1)
    Dołączył
    02.2016
    Skąd
    Podkarpacie, Jasło
    Posty
    119
    Hahahaha Chodzi o to że w tej 260 w 6/7 scenie na przejściach robił się czarny ekran i kappa jakiś błąd programu bo sterowniki i karta w porządku nawet bez oc wywalało...

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •