Pokaż wyniki od 1 do 7 z 7

Wątek: Podkręcanie procesora xeon 5460 na asus p5kc

  1. #1
    Użytkownik Podkręca śrubokrętem Reputacja:   (0)
    Dołączył
    03.2018
    Posty
    4

    Podkręcanie procesora xeon 5460 na asus p5kc

    Witam. Mam takie pytanie odnośnie ustawień płyty asus p5kc dla x5460, chodzi mi o podwyższenie prędkości, albo raczej stabilizacji taktowania procesora. Problem polega na tym że, mam taka gre jak ets2 ostatnio zaczyna mnie już to w kurzać, bo naprawdę gra jest swietna tym bardziej jak ma sie jeszcze kierownicę. A wiec po uruchomieniu gry wszystko fajnie chodzi fps 50 ale po 2-4 minutach zaczyna ciąć spadek fps do 7-14. Karta grafa jest gtx 1050ti, pamiec goodram 8gb 800. Może jest jakiś poradnik jak to ustabilizować. Może ktos z forumowiczów bawił sie z tą płytą. Pozdrawiam.

  2. #2
    Użytkownik Początkujący overclocker Reputacja:   (-4)
    Dołączył
    03.2018
    Posty
    54
    Kręciłeś,procesor się nie przegrzewa?

  3. #3
    Użytkownik Podkręca śrubokrętem Reputacja:   (0)
    Dołączył
    03.2018
    Posty
    4
    Nie krecilem go nigdy. Własnie nie wiem jak w tej płycie to działa.

    - - - Aktualizacja - - -

    Dziś sprawdzałem procesor i pamięć ,dyski wszystko na pass. Mi nie zależy na prędkości tylko chodzi o to że podczas gry są fps 47-50 i nagle spadek do 5-15.

  4. #4
    Użytkownik Początkujący overclocker Reputacja:   (-4)
    Dołączył
    03.2018
    Posty
    54
    Dziwne na P5KC nie jest jakąś wybitną płytą, ale nie powinno być problemów.Grafika nie wyświetla artefaktów,ramy mają takie same opóźnienia?

  5. #5
    Użytkownik Podkręca śrubokrętem Reputacja:   (0)
    Dołączył
    03.2018
    Posty
    4
    chyba zrobię format i po kłopocie.

    - - - Aktualizacja - - -

    Nie nic z tych rzeczy, wszystko z ramami jest w porządku wszystkie trzy kosci sa takie same. Jedyne co zauważyłem że ostatni przygasł monitor I komunikat Kernel mode Driver to było na najnowszych sterach od grafy, teraz są starsze może bardziej stabilne. Jeszcze komunikatu nie było ale to nic nie poprawiło co do fps.

  6. #6
    Użytkownik Podkręca śrubokrętem Reputacja:   (0)
    Dołączył
    03.2018
    Posty
    4
    Problem rozwiązany. Pobrałem malwarebytes znalazł trzy trojany, pliki zarażone w chrome i wszystko wróciło do normy. Temat do zamknięcia.

  7. #7
    Użytkownik Doświadczony overclocker Reputacja:   (3)
    Dołączył
    10.2016
    Skąd
    Warszawa
    Posty
    667
    Post usunięty
    Spamem możesz sobie tylko zaszkodzić :p raz napisałeś i tak powinien być ban za reklamę i odkop ale to już leży w kwesti @Ivanov
    Ostatnio edytowane przez Weryl ; 04-04-2018 o 18:01
    Main platform: CPU: Ryzen 5 1600 4 Ghz; MOBO: Prime X370 pro; RAM: 2*4GB VENGEANCE LPX 3000mhz cl15 PSU: SPC Vero M2 600w; GPU MSI GTX 1060 6gb OCV1; SYSTEM DISC: 1x SSD Adata SU800 256GB; STORAGE: 1x HDD WD BLUE 1 TB; CASE: Phanteks P400 Window White; KEYBOARD LOGITECH G413; MOUSE: SS Rival v2; HEADSET SS Siberia v200l; MOUSEPAD: Roccat TAITO Mini-Size

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •