Pokaż wyniki od 1 do 3 z 3

Wątek: Vcore dla x5460

  1. #1
    Użytkownik Podkręca śrubokrętem Reputacja:   (0)
    Dołączył
    09.2019
    Posty
    3

    Vcore dla x5460

    Witam posiadam pc w którym siedzi 2x x5460
    na start wrzuciłem bsela na 400mhz lecz działał stabilnie tylko na mnożniku 9.0
    szukałem vid-moda do tego cpu i znalazłem takie foto
    https://i.ytimg.com/vi/M4o1LI8ku-U/maxresdefault.jpg
    po braku lepszych pomysłów stwierdziłem że warto spróbować
    occt i cpu-z nie wykryły zmiany napięcia lecz teraz dziala
    a wiec w tej chwili mam stabilne 415mhz czyli x8 3.9ghz
    lecz wiem że płyta działa stabilnie na 430mhz(wyżej nie sprawdzane) co kusi mnie aby nadal powiekszyć vcore i liczyć na szczęscie
    i tutaj pytanie
    poszukuje informacji jakie piny dokładnie połączyć aby uzyskać wyższe napięcie od tego co mam teraz (w sumie sam nie wiem do konca jakie ) czyli według programów oraz biosu 1.238
    pozdrawiam
    Ostatnio edytowane przez Viper367 ; 02-09-2019 o 23:52

  2. #2
    Użytkownik Podkręca śrubokrętem Reputacja:   (0)
    Dołączył
    09.2019
    Posty
    3
    Ponawiam pytanie
    W międzyczasie bawiłem się szyną fsb na mnożniku x7 i poluznionych ramach lecę na 450fsb
    Dalej już blokują ramy i tutaj 2 pytanie znacie program pod win który ogarnie zmianę taktowania Ramu z fabrycznych 667mhz na 533mhz

  3. #3
    Użytkownik Podkręca śrubokrętem Reputacja:   (0)
    Dołączył
    09.2019
    Posty
    3
    temat do zamknięcia
    jak narazie lata na 8x4,3ghz i jest wystarczającą
    chyba żę ktoś zna sposób na podniesienie napięcia na mostku 5400i to z miłą chęcią posłucham

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •