Pokaż wyniki od 1 do 4 z 4

Wątek: Prawdziwa zagadka! Bios nie reaguje na moje polecenia.

  1. #1
    Użytkownik Podkręca śrubokrętem Reputacja:   (0)
    Dołączył
    09.2012
    Posty
    2

    Prawdziwa zagadka! Bios nie reaguje na moje polecenia.

    Witam!

    Wszystko zaczęło się w marcu 2012 roku, kiedy to nieusatysfakcjonowany mocą swojego procesora postanowiłem go podkręcić. Po kilku godzinach zabawy (ostrożnej) [temp w stresie monitorowałem], udało mi sie osiągnąć wynik 3.33 Ghz[w bf3 nie mogłem przez drzwi wejść, tak szybko wszystko się działo]. Tym cieszyłem sie do wczoraj, kiedy to niechcąco kciukiem u nogi zresetowałem komputer. Już na tym ekranie płyty głównej przy starcie systemu zauważylem, że jest 2.00 Ghz a nie 3.33 jak dotad. Szybko Del i w MBIT opcja host clock control byla disabled no to ja hyc enabled i zapisuje. Nic to jednak nie dało. W ustawieniach biosa mam jasno czarno na niebieskim, że zostal podkręcony do 3.33 Ghz a w systemie (everest,cpu-z i core temp) jest caly czas 2.60. Jakby tego bylo mało na ekranie startowym płyty głownej informuje mnie nadal o 2.00Ghz. Bf3 już też tak nie miażdzy jak dawniej. Sprawdziłem wszystko co umiałem, prosze was o pomoc. Błagam pomóżcie mi przywrócić moje 3.33 Ghz.



    Bateria biosu jest ok -> 3.17V
    dualcore intel pentium e5300 @ 2.60 GHz (10x200)[oryg] - PROC
    Gigabyte GA-G31M-ES2Lv2 - PG

  2. #2
    Advert Manager Guru overclockingu Reputacja:   (13) Awatar Dawid_S
    Dołączył
    05.2009
    Posty
    6,599
    Regularnie czyścisz wnętrze komputera? Może po prostu procesor zbytnio się grzeje i płyta przez to nie chce przyjąć ustawień OC przywracając domyślne przy każdym starcie (aby było bezpiecznie).

  3. #3
    Użytkownik Podkręca śrubokrętem Reputacja:   (0)
    Dołączył
    09.2012
    Posty
    2
    temperatury rdzeni nie przekraczaja 57 stopni w stresie wiec raczej nie to.

  4. #4
    Advert Manager Guru overclockingu Reputacja:   (13) Awatar Dawid_S
    Dołączył
    05.2009
    Posty
    6,599
    Mimo wszystko - warto

    Odnośnie samego BIOSu - wykonywałeś aktualizację? Zmieniałeś jakiekolwiek ustawienia, a może montowałeś/wymieniałeś jakiś sprzęt?

Podobne wątki

  1. Warte polecenia, ciekawe filmy
    Przez twec w dziale Off Topic
    Odpowiedzi: 358
    Ostatni post / autor: 23-09-2017, 18:54
  2. Moje graty...
    Przez blabla123 w dziale Off Topic
    Odpowiedzi: 35
    Ostatni post / autor: 08-09-2015, 22:32
  3. [daniel93] Moje zestawy komputerowe
    Przez daniel93 w dziale Urządzenia mobilne
    Odpowiedzi: 4
    Ostatni post / autor: 08-09-2012, 09:01
  4. Moje zestawienie kompa - co myślicie?
    Przez domingo w dziale Co kupić?!
    Odpowiedzi: 5
    Ostatni post / autor: 18-06-2009, 13:34
  5. Konsola Playstation 3 - prawdziwa maszyna do gier ?
    Przez bober w dziale Pokaż co potrafisz
    Odpowiedzi: 9
    Ostatni post / autor: 01-08-2007, 22:02

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •